Enjin plugin help


#1

https://imgur.com/GHAGfR0 picture of my error i get when plugin in


#2

What version of Sponge are you using?


#3

1.10.2-2477-5.2.0-BETA-2793 i am using this sponge its a modded server